Akuvox Monitor Android 9.0 per Videocitofono - Display IPS di 7" - Audio bidirezionale Crystal Clear | Easy UI

SKU: AK-X933W
Esaurito
Prezzo di listino €322,81 Prezzo finale
Pronto all'uso

Ogni prodotto viene consegnato con gli accessori essenziali e le istruzioni di installazione. Apri la confezione e sei subito operativo.

Spedizione gratuita sopra i 200 €
Pagamenti 100% sicuri
Qualità ai vertici del settore

Chiedi a un esperto!

Ti rispondiamo entro 24 ore. Per una risposta subito, l'assistente in basso a destra.

Monitor Android 9.0 per Videocitofono - Display IPS di 7" - Audio bidirezionale Crystal Clear | Easy UI - TCP/IP, PoE, WiFi, Bluetooth, SIP standard - Manutenzione Cloud | APP di terze parti - Collegamento monitor e postazione esterna tramite Cloud

📋 SPECIFICHE:
• Marca: Akuvox
• Modello: X933W
• Sistema operativo: Android 9.0
• Hardware: RAM: 2GB | ROM: 8GB
• LCD: 7" IPS 1024x600
• Modalità di funzionamento: Pannello tattile Capacitivo
• Ingressi: 8 Ingressi allarme configurabili e 1 buzzer
• Uscite: 2 di relè
• Audio: Audio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear Audio
• Formato Audio: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722; DTMF (RFC2833), SIP Info
• Accesso remoto: Applicazione mobile SmartPlus o configurazione tramite browser WEB; Accesso remoto via Cloud: sì ha
• Modalità di funzionamento: Rete locale e/o tramite cloud su reti diverse
• Aggiornamenti del firmware: Da remoto via cloud tramite account installatore o da browser web in locale
• Interfaccia di rete: Ethernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/n
• Alimentazione: DC 12 V / 600 mA / standard PoE (IEEE802.3af)
• Temp. funzionamento: -10º C ~ +45º C
• Dimensioni: 205 (H) x 148 (I) x 27.5 (P) mm
• Peso: 600 g

📦 INCLUSO:
• Monitor interni videocitofoni• Elementi di installazione• Istruzioni per l'uso

Spedizione in giornata se ordini prima delle 12:00! Nella maggior parte dei casi ci affidiamo a corrieri con servizio in 24 ore, così il tuo ordine arriva puntuale.

Per gli ordini inferiori a 200 € il contributo spese di spedizione è di 15,90 €. Per le consegne in zone disagiate o isole i corrieri applicano un supplemento a copertura del trasporto.

La garanzia legale dura 2 anni per i privati (consumatori) e 1 anno per i possessori di Partita IVA (professionisti o aziende)