{"product_id":"akuvox-monitor-android-9-0-per-videocitofono-display-ips-di-7-audio-bidirezionale-crystal-clear-easy-ui","title":"Akuvox Monitor Android 9.0 per Videocitofono - Display IPS di 7\" - Audio bidirezionale Crystal Clear | Easy UI","description":"\u003cp\u003eMonitor Android 9.0 per Videocitofono - Display IPS di 7\" - Audio bidirezionale Crystal Clear | Easy UI - TCP\/IP, PoE, WiFi, Bluetooth, SIP standard - Manutenzione Cloud | APP di terze parti - Collegamento monitor e postazione esterna tramite Cloud\u003c\/p\u003e\n\n\u003cp\u003e📋 SPECIFICHE:\u003cbr\u003e\n• Marca: Akuvox\u003cbr\u003e\n• Modello: X933W\u003cbr\u003e\n• Sistema operativo: Android 9.0\u003cbr\u003e\n• Hardware: RAM: 2GB | ROM: 8GB\u003cbr\u003e\n• LCD: 7\" IPS 1024x600\u003cbr\u003e\n• Modalità di funzionamento: Pannello tattile Capacitivo\u003cbr\u003e\n• Ingressi: 8 Ingressi allarme configurabili e 1 buzzer\u003cbr\u003e\n• Uscite: 2 di relè\u003cbr\u003e\n• Audio: Audio bidirezionale con microfono e altoparlante con riduzione del rumore e tecnologia Crystal Clear Audio\u003cbr\u003e\n• Formato Audio: SIP v1 (RFC2543), SIP v2 (RFC3261),  G.711a, G.711μ, G.729, G.722; DTMF (RFC2833), SIP Info\u003cbr\u003e\n• Accesso remoto: Applicazione mobile SmartPlus o configurazione tramite browser WEB; Accesso remoto via Cloud: sì ha\u003cbr\u003e\n• Modalità di funzionamento: Rete locale e\/o tramite cloud su reti diverse\u003cbr\u003e\n• Aggiornamenti del firmware: Da remoto via cloud tramite account installatore o da browser web in locale\u003cbr\u003e\n• Interfaccia di rete: Ethernet 10\/100 BaseT \/ RS485 \/ RTSP \/ WiFi 802.11b\/g\/n\u003cbr\u003e\n• Alimentazione: DC 12 V \/ 600 mA \/ standard PoE (IEEE802.3af)\u003cbr\u003e\n• Temp. funzionamento: -10º C ~ +45º C\u003cbr\u003e\n• Dimensioni: 205 (H) x 148 (I) x 27.5 (P) mm\u003cbr\u003e\n• Peso: 600 g\u003c\/p\u003e\n\n\u003cp\u003e📦 INCLUSO:\u003cbr\u003e\n• Monitor interni videocitofoni• Elementi di installazione• Istruzioni per l'uso\u003c\/p\u003e","brand":"AKUVOX","offers":[{"title":"Default Title","offer_id":58965969469784,"sku":"AK-X933W","price":322.81,"currency_code":"EUR","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1003\/7765\/7688\/files\/AK-X933W.png?v=1793228838","url":"https:\/\/elettricity.com\/en\/products\/akuvox-monitor-android-9-0-per-videocitofono-display-ips-di-7-audio-bidirezionale-crystal-clear-easy-ui","provider":"Elettricity","version":"1.0","type":"link"}