{"product_id":"ak-x937","title":"15.6\" Android 14.0 Indoor Monitor for Akuvox Video Intercom - IPS Display","description":"\u003cp\u003eAndroid 14.0 video intercom monitor - 15.6\" IPS display - Crystal Clear two-way audio | Easy UI - TCP\/IP, PoE+, WiFi, Bluetooth, standard SIP - Cloud maintenance | Third-party apps - Cloud connection | Integrated camera\u003c\/p\u003e\n\n\u003cp\u003e📋 SPECIFICATIONS:\u003cbr\u003e\n• Brand: Akuvox\u003cbr\u003e\n• Model: X937\u003cbr\u003e\n• Operating system: Android 14.0\u003cbr\u003e\n• Hardware: RAM: 8 GB | ROM: 32 GB\u003cbr\u003e\n• Camera: 5 Mpx CMOS\u003cbr\u003e\n• LCD: 15.6\" IPS 1920 x 1080\u003cbr\u003e\n• Capacity: Contacts: 3000; Messages: 1000; Call logs: 1000\u003cbr\u003e\n• Operation mode: Capacitive touch panel\u003cbr\u003e\n• Inputs: 8 x configurable alarms, 1 x doorbell, 1 x RS485 and 1 x HDMI\u003cbr\u003e\n• Outputs: 2 x relays\u003cbr\u003e\n• Audio: Two-way audio with quad microphone and speaker with noise reduction and Crystal Clear Audio technology\u003cbr\u003e\n• Audio format: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722; DTMF (RFC2833), SIP Info\u003cbr\u003e\n• Remote access: SmartPlus mobile application or configuration via web browser; Remote access via Cloud: yes\u003cbr\u003e\n• Operation mode: Local network and\/or via cloud on different networks\u003cbr\u003e\n• Firmware updates: Remotely via cloud with installer account or locally via web browser\u003cbr\u003e\n• Network interface: Ethernet 10\/100 BaseT \/ WiFi 802.11b\/g\/n\/ax \/ Bluetooth 5.3; RTSP \/ ONVIF\u003cbr\u003e\n• Power supply: DC 12 V \/ 600 mA; standard PoE+ (IEEE802.3at)\u003cbr\u003e\n• Operating temp.: -10 ºC ~ +45 ºC\u003cbr\u003e\n• Dimensions: 360 (H) x 210 (W) x 21 (D) mm\u003cbr\u003e\n• Weight: 1000 g\u003c\/p\u003e\n\n\u003cp\u003e📦 INCLUDED:\u003cbr\u003e\n• Akuvox video intercom indoor monitor • Installation material • User instructions\u003c\/p\u003e","brand":"AKUVOX","offers":[{"title":"Default Title","offer_id":58006550184280,"sku":"AK-X937","price":1141.37,"currency_code":"EUR","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1003\/7765\/7688\/files\/AK-X937.png?v=1787168840","url":"https:\/\/elettricity.com\/en\/products\/ak-x937","provider":"Elettricity","version":"1.0","type":"link"}