{"product_id":"ak-vprg49","title":"Akuvox video intercom Android 9.0 master monitor","description":"\u003cp\u003eAndroid 9.0 master video intercom monitor - 7\" TFT screen - Crystal Clear two-way audio - TCP\/IP, PoE, WiFi, Bluetooth, standard SIP - Cloud maintenance | Third-party APPs - Cloud connection | Integrated camera\u003c\/p\u003e\n\n\u003cp\u003e📋 SPECIFICATIONS:\u003cbr\u003e\n• Brand: Akuvox\u003cbr\u003e\n• Model: VPRG49\u003cbr\u003e\n• Operating system: Android 9.0\u003cbr\u003e\n• Hardware: RAM: 2 GB | ROM: 8 GB\u003cbr\u003e\n• Camera: 2 Mpx CMOS\u003cbr\u003e\n• LCD: 7\" TFT 1024 x 600\u003cbr\u003e\n• Operation mode: Capacitive touch panel\u003cbr\u003e\n• Inputs: 1 x RJ9, 2 x RJ45\u003cbr\u003e\n• Outputs: 1 x HDMI, 1 x 3.5 mm Jack, 1x USB-C\u003cbr\u003e\n• Audio: Two-way audio with microphone and speaker with noise reduction and Crystal Clear Audio technology\u003cbr\u003e\n• Audio format: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722; DTMF (RFC2833), SIP Info\u003cbr\u003e\n• Remote access: SmartPlus mobile application or configuration via WEB browser; Remote access via Cloud: yes\u003cbr\u003e\n• Operation mode: Local network and\/or via cloud on different networks\u003cbr\u003e\n• Firmware updates: Remotely with the cloud via installer account or locally via web browser\u003cbr\u003e\n• Network interface: Ethernet 10\/100\/1000 BaseT \/ RTSP \/ WiFi 802.11b\/g\/n\u003cbr\u003e\n• Power supply: DC 12 V \/ 1 A max. \/ PoE standard (IEEE802.3af)\u003cbr\u003e\n• Operating temp.: 0 ºC ~ +40 ºC\u003cbr\u003e\n• Dimensions: 250 (H) x 210 (W) x 98 (D) mm\u003cbr\u003e\n• Weight: 1.72 kg\u003c\/p\u003e\n\n\u003cp\u003e📦 INCLUDED:\u003cbr\u003e\n• Akuvox video intercom master monitor• Installation material• User instructions\u003c\/p\u003e","brand":"AKUVOX","offers":[{"title":"Default Title","offer_id":58006549856600,"sku":"AK-VPRG49","price":495.75,"currency_code":"EUR","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1003\/7765\/7688\/files\/AK-VPRG49.png?v=1787168830","url":"https:\/\/elettricity.com\/en\/products\/ak-vprg49","provider":"Elettricity","version":"1.0","type":"link"}