{"product_id":"ak-s567-white","title":"Akuvox Android 12.0 video intercom monitor - 10\" IPS display - TCP\/IP, PoE, standard SIP - S567-WHITE","description":"\u003cp\u003eAndroid 12.0 Video Intercom Monitor - 10\" IPS Display - Crystal Clear two-way audio | Easy UI - TCP\/IP, PoE, standard SIP - Cloud maintenance | Third-party apps - Connection between monitor and outdoor station via Cloud\u003c\/p\u003e\n\n\u003cp\u003e📋 SPECIFICATIONS:\u003cbr\u003e\n• Brand: Akuvox\u003cbr\u003e\n• Model: S567-WHITE\u003cbr\u003e\n• Operating system: Android 12.0\u003cbr\u003e\n• Hardware: RAM: 2 GB | ROM: 2 GB\u003cbr\u003e\n• LCD: 10\" IPS 1280 x 800\u003cbr\u003e\n• Capacity: Contacts: 3000; Messages: 1000; Call logs: 1000\u003cbr\u003e\n• Operating mode: Capacitive touch panel\u003cbr\u003e\n• Inputs: 8 x configurable alarms, 1 x buzzer and 1 x RS485\u003cbr\u003e\n• Outputs: 1 x relay\u003cbr\u003e\n• Audio: Two-way audio with dual microphone and four speakers with noise cancellation and Crystal Clear Audio technology\u003cbr\u003e\n• Audio format: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722; DTMF (RFC2833), SIP Info\u003cbr\u003e\n• Remote access: SmartPlus mobile app or configuration via WEB browser; Remote access via Cloud: yes\u003cbr\u003e\n• Operating mode: Local network and\/or via cloud on different networks\u003cbr\u003e\n• Firmware updates: Remotely via the cloud using an installer account or locally via web browser\u003cbr\u003e\n• Network interface: 10\/100 BaseT Ethernet; RTSP \/ ONVIF\u003cbr\u003e\n• Power supply: DC 12 V \/ 600 mA max.; standard PoE (IEEE802.3af)\u003cbr\u003e\n• Operating temp.: -10 ºC ~ +45 ºC\u003cbr\u003e\n• Dimensions: 278 (H) x 164 (W) x 23 (D) mm\u003cbr\u003e\n• Weight: 800 g\u003c\/p\u003e\n\n\u003cp\u003e📦 INCLUDED:\u003cbr\u003e\n• Akuvox indoor video intercom monitor • Installation material • User instructions\u003c\/p\u003e","brand":"AKUVOX","offers":[{"title":"Default Title","offer_id":58006549102936,"sku":"AK-S567-WHITE","price":523.42,"currency_code":"EUR","in_stock":false}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1003\/7765\/7688\/files\/AK-S567-WHITE.png?v=1787168816","url":"https:\/\/elettricity.com\/en\/products\/ak-s567-white","provider":"Elettricity","version":"1.0","type":"link"}