{"product_id":"ak-s563w","title":"8\" IPS display Android 12.0 monitor for Akuvox video intercom - TCP\/IP, PoE, WiFi, Bluetooth, standard SIP","description":"\u003cp\u003eAndroid 12.0 Video Intercom Monitor - 8\" IPS Display - Crystal Clear Two-Way Audio | Easy UI - TCP\/IP, PoE, WiFi, Bluetooth, SIP standard - Cloud Maintenance | Third-party APP support - Monitor and outdoor station connection via Cloud\u003c\/p\u003e\n\n\u003cp\u003e📋 SPECIFICATIONS:\u003cbr\u003e\n• Brand: Akuvox\u003cbr\u003e\n• Model: S563W\u003cbr\u003e\n• Operating system: Android 12.0\u003cbr\u003e\n• Hardware: RAM: 2 GB | ROM: 2 GB\u003cbr\u003e\n• LCD: 8\" IPS 1280 x 800\u003cbr\u003e\n• Capacity: Contacts: 3000; Messages: 1000; Call logs: 1000\u003cbr\u003e\n• Operation mode: Capacitive touch panel\u003cbr\u003e\n• Inputs: 8 x configurable alarms, 1 x buzzer and 1 x RS485\u003cbr\u003e\n• Outputs: 1 x relay\u003cbr\u003e\n• Audio: Two-way audio with microphone and speaker with noise reduction and Crystal Clear Audio technology\u003cbr\u003e\n• Audio format: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722; DTMF (RFC2833), SIP Info\u003cbr\u003e\n• Remote access: SmartPlus mobile application or configuration via WEB browser; Remote access via Cloud: yes\u003cbr\u003e\n• Operation mode: Local network and\/or via cloud on different networks\u003cbr\u003e\n• Firmware updates: Remotely via cloud with installer account or locally via web browser\u003cbr\u003e\n• Network interface: 10\/100 BaseT Ethernet \/ WiFi 802.11b\/g\/n \/ Bluetooth 4.2; RTSP \/ ONVIF\u003cbr\u003e\n• Power supply: DC 12 V \/ 600 mA max.; standard PoE (IEEE802.3af)\u003cbr\u003e\n• Operating temp.: -10 ºC ~ +45 ºC\u003cbr\u003e\n• Dimensions: 216 (H) x 124 (W) x 22 (D) mm\u003cbr\u003e\n• Weight: 600 g\u003c\/p\u003e\n\n\u003cp\u003e📦 INCLUDED:\u003cbr\u003e\n• Akuvox indoor video intercom monitor• Installation material• User instructions\u003c\/p\u003e","brand":"AKUVOX","offers":[{"title":"Default Title","offer_id":58006548873560,"sku":"AK-S563W","price":306.67,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1003\/7765\/7688\/files\/AK-S563W.png?v=1787168810","url":"https:\/\/elettricity.com\/en\/products\/ak-s563w","provider":"Elettricity","version":"1.0","type":"link"}