{"product_id":"ak-s560-white","title":"Akuvox video intercom handset - S560-WHITE","description":"\u003cp\u003eVideo intercom handset - Status LED and function buttons - Crystal Clear two-way audio - TCP\/IP, PoE, standard SIP - Cloud maintenance - Device connection via Cloud\u003c\/p\u003e\n\n\u003cp\u003e📋 SPECIFICATIONS:\u003cbr\u003e\n• Brand: Akuvox\u003cbr\u003e\n• Model: S560-WHITE\u003cbr\u003e\n• Operating system: Linux\u003cbr\u003e\n• Audio: Two-way audio with microphone and speaker with noise reduction and Crystal Clear Audio technology\u003cbr\u003e\n• Audio format: SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722; DTMF (RFC2833), SIP Info\u003cbr\u003e\n• Remote access: SmartPlus mobile application or configuration via WEB browser; Remote access via Cloud: yes\u003cbr\u003e\n• Operating mode: Local network and\/or via cloud on different networks\u003cbr\u003e\n• Firmware updates: Remotely via cloud through installer account or locally via web browser\u003cbr\u003e\n• Network interface: Ethernet 10\/100 BaseT\u003cbr\u003e\n• Power supply: DC 12 V \/ 600 mA max.; standard PoE (IEEE802.3af)\u003cbr\u003e\n• Operating temp.: -10 ºC ~ +45 ºC\u003cbr\u003e\n• Dimensions: 216 (H) x 63 (W) x 53 (D) mm\u003cbr\u003e\n• Weight: 400 g\u003c\/p\u003e\n\n\u003cp\u003e📦 INCLUDED:\u003cbr\u003e\n• Akuvox video intercom handset• Installation material• User instructions\u003c\/p\u003e","brand":"AKUVOX","offers":[{"title":"Default Title","offer_id":58006547759448,"sku":"AK-S560-WHITE","price":78.39,"currency_code":"EUR","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/1003\/7765\/7688\/files\/AK-S560-WHITE.png?v=1787168795","url":"https:\/\/elettricity.com\/en\/products\/ak-s560-white","provider":"Elettricity","version":"1.0","type":"link"}